[Xenomai] Kernel ipipe patch

Brandon Enochs enochs.brandon at gmail.com
Sat Apr 16 00:28:43 CEST 2016


Can anyone tell me which distributions are comparible with Xenomai?  It
seems that the kernel ipipe patch doesn't support any of the LTS
distributions like RHEL (3.10) or Ubuntu (3.14).


More information about the Xenomai mailing list