[Xenomai] xenomai

ravi kanth xenomai412 at gmail.com
Tue Apr 26 12:23:54 CEST 2016


Hai all
when I am patching xenomai on ubuntu 14.04 I am getting error like
root at jPower-Series:/usr/src/linux-2.6.38.8-xenomai# apt-get install
make-kpkg
Reading package lists... Done
Building dependency tree
Reading state information... Done
E: Unable to locate package make-kpkg


More information about the Xenomai mailing list