[Xenomai] xenomai

Lennart Sorensen lsorense at csclub.uwaterloo.ca
Tue Apr 26 15:59:05 CEST 2016


On Tue, Apr 26, 2016 at 03:53:54PM +0530, ravi kanth wrote:
> Hai all
> when I am patching xenomai on ubuntu 14.04 I am getting error like
> root at jPower-Series:/usr/src/linux-2.6.38.8-xenomai# apt-get install
> make-kpkg
> Reading package lists... Done
> Building dependency tree
> Reading state information... Done
> E: Unable to locate package make-kpkg

Not sure what that has to do with xenomai, but make-kpkg is in the
package kernel-package

-- 
Len Sorensen



More information about the Xenomai mailing list