Re: Re: Re: Re: error: implicit declaration of function ‘__OPEN_NEEDS_MODE’

Gabriel Dinse gabriel_dinse at hotmail.com
Tue Dec 29 11:19:53 CET 2020


Hello,
You are right, I am using this one: https://github.com/raspberrypi/tools, but I can’t manage how to check its glibc version (arm-bcm2708/gcc-linaro-arm-linux-gnueabihf-raspbian/)


More information about the Xenomai mailing list