xenomai 3.1/ipipe-core-4.19.128-cip28-arm-10.patch

Robert Berger xenomai.list at gmail.com
Sat Jul 4 21:03:18 CEST 2020


Hi,

Sorry there was a typo in the previous mail

On 04/07/2020 21:59, Robert Berger wrote:
> 
> all is good both with 4.19.x and 4.5.kernel.
> 

should be 4.19.x and 5.4.x kernels

Regards,

Robert



More information about the Xenomai mailing list